RubyGems Navigation menu

pry-buffers 1.0.0

Use buffers to edit and execute arbitrary code

Versions:

  1. 1.0.0 - October 19, 2011 (6 KB)

Runtime Dependencies:

Authors:

  • David Barral

Owners:

5b3bfbfcad41e2cdda5a530293ba15cd

Total downloads 2,664

For this version 2,664

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pry-buffers', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install pry-buffers = Copy to clipboard Copied!

Links: