RubyGems Navigation menu

pry-meta 0.0.9

Meta package that requires several pry extensions.

Gemfile
          gem 'pry-meta', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install pry-meta
  
  
  
  
  
  
  

Authors:

  • Nando Vieira

Owners:

Total downloads 15,305

For this version 2,194

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.9 - July 3, 2014 (6.5 KB)
  2. 0.0.7 - May 13, 2014 (6 KB)
  3. 0.0.6 - January 7, 2014 (6 KB)
  4. 0.0.5 - January 22, 2013 (5 KB)
  5. 0.0.4 - January 22, 2013 (5 KB)
Show all versions (9 total)