RubyGems Navigation menu

pry-windows 0.1

Makes it easier to get utf-8 support for pry in windows

Gemfile
          gem 'pry-windows', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install pry-windows
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 797

For this version 797

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - May 8, 2013 (5.5 KB)

Runtime Dependencies: