RubyGems Navigation menu

psychic-nemesis-ninja 0.0.3

A plugin to manage services like apache, mysq and memcached on vagrant machines

Gemfile
          gem 'psychic-nemesis-ninja', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install psychic-nemesis-ninja -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Christopher Valles

Owners:

Total downloads 1,693

For this version 537

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 7, 2013 (6 KB)
  2. 0.0.3 - May 7, 2013 (6 KB)
  3. 0.0.2 - May 7, 2013 (5.5 KB)