RubyGems Navigation menu

puavo-client 0.0.4

Simple ruby wrapper for the Puavo API

Gemfile
          gem 'puavo-client', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install puavo-client
  
  
  
  
  
  
  

Authors:

  • Jouni Korhonen

Owners:

Total downloads 1,084

For this version 1,084

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 18, 2011 (15 KB)