RubyGems Navigation menu

pubnub-publisher 1.0.2

The simplest PubNub gem possible to simply publish events. Nothing more.

Gemfile
          gem 'pubnub-publisher', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install pubnub-publisher -v 1.0.2
  
  
  
  
  
  
  

Authors:

  • Matt Aimonetti

Owners:

Licenses:

  • MIT

Total downloads 5,606

For this version 487

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - July 25, 2013 (9 KB)
  2. 1.0.2 - July 24, 2013 (9 KB)
  3. 1.0.1 - July 24, 2013 (9 KB)
  4. 1.0.0 - July 23, 2013 (9.5 KB)