RubyGems Navigation menu

pubsubhub 0.0.4

PubSubHub allows you to loosen the coupling between components in a system by providing a centralized registry of events and listeners that subscribe to them.

Gemfile
          gem 'pubsubhub', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install pubsubhub
  
  
  
  
  
  
  

Authors:

  • Causes Engineering

Owners:

Licenses:

  • MIT

Total downloads 2,953

For this version 1,257

Required Ruby Version: >= 2.0.0

Links:

Versions:

  1. 0.0.4 - May 29, 2014 (5.5 KB)
  2. 0.0.3 - February 24, 2014 (5.5 KB)
  3. 0.0.2 - January 21, 2014 (5.5 KB)
  4. 0.0.1 - August 8, 2013 (5.5 KB)