RubyGems Navigation menu

pubsubhubbub 0.1.0

Asynchronous PubSubHubbub client for Ruby

Gemfile
          gem 'pubsubhubbub', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install pubsubhubbub -v 0.1.0
  
  
  
  
  
  
  

Total downloads 16,425

For this version 1,424

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 9, 2011 (5 KB)
  2. 0.1.1 - May 1, 2010 (5 KB)
  3. 0.1.0 - October 26, 2009 (5 KB)