RubyGems Navigation menu

puff 0.3.0

Puff provides Redis integration and instrumentation for Rails.

Gemfile
          gem 'puff', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install puff -v 0.3.0
  
  
  
  
  
  
  

Total downloads 1,117

For this version 703

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - November 21, 2013 (7.5 KB)
  2. 0.3.0 - January 7, 2013 (6.5 KB)

Development Dependencies: