RubyGems.org

puller

0.1.1

Handle pub/sub messaging through channels/events in Rails using Pusher.

installgem install puller
Authors

Nathan Kross

2,776 total downloads 983 for this version
Owners

A42b2d6bbff417a1704818d11fe42ed1

Gemfile
gem 'puller', '~> 0.1.1'
Versions
  1. 0.1.1 January 19, 2012 (9.5 KB)
  2. 0.1.0 January 19, 2012 (9.5 KB)
  3. 0.0.0 January 19, 2012 (4.5 KB)
Runtime Dependencies
  1. pusher ~> 0.8.5