RubyGems Navigation menu

pulse-meter 0.4.0

Lightweight metrics processor

Gemfile
          gem 'pulse-meter', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install pulse-meter -v 0.4.0
  
  
  
  
  
  
  

Authors:

  • Ilya Averyanov, Sergey Averyanov

Owners:

Total downloads 29,641

For this version 721

Show all versions (39 total)

Required Ruby Version: None

Links: