RubyGems Navigation menu

puma_worker_killer 0.0.3

Kills pumas, the code kind

Gemfile
          gem 'puma_worker_killer', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install puma_worker_killer
  
  
  
  
  
  
  

Authors:

  • Richard Schneeman

Owners:

Licenses:

  • MIT

Total downloads 3,539

For this version 2,591

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - April 3, 2014 (8.5 KB)
  2. 0.0.2 - February 28, 2014 (8.5 KB)
  3. 0.0.1 - February 14, 2014 (7.5 KB)

Development Dependencies: