RubyGems Navigation menu

punchr 1.0.0

Ruby gem for interacting with the Punchfork API

Gemfile
          gem 'punchr', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install punchr
  
  
  
  
  
  
  

Total downloads 990

For this version 990

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 8, 2012 (15.5 KB)

Runtime Dependencies: