RubyGems Navigation menu

puntopagos 0.2.3

Ruby wrapper for PuntoPagos Payment API

Versions:

  1. 0.2.3 - March 5, 2014 (9 KB)
  2. 0.2.2 - March 5, 2014 (9 KB)
  3. 0.2.1 - March 5, 2014 (9 KB)
  4. 0.2 - January 28, 2013 (9 KB)
  5. 0.1.18 - October 23, 2012 (8.5 KB)
Show all versions (24 total)

Runtime Dependencies:

Authors:

  • Ignacio Mella, Gert Findel

Owners:

3135f0c09a2a53949b69664049625292

Total downloads 18,380

For this version 571

Show all versions (24 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'puntopagos', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install puntopagos = Copy to clipboard Copied!

Links: