RubyGems Navigation menu

pupil 0.6

The "Lazy" Twitter API Library for Ruby 1.9.x. Easy to use.

Versions:

  1. 0.7 - June 12, 2013 (17 KB)
  2. 0.6.3 - May 9, 2013 (17 KB)
  3. 0.6.2 - October 31, 2012 (16.5 KB)
  4. 0.6.1 - August 3, 2012 (16.5 KB)
  5. 0.6 - July 13, 2012 (16 KB)
Show all versions (25 total)

Runtime Dependencies:

Authors:

  • Oame

Owners:

Ea78dc13bd1bf5f81172cf16a2c7176d

Total downloads 22,368

For this version 807

Show all versions (25 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pupil', '~> 0.6' = Copy to clipboard Copied!

install:
gem install pupil -v 0.6 = Copy to clipboard Copied!

Links: