RubyGems Navigation menu

puppet-pssh 0.3.2

Puppet parallel-ssh integration

Gemfile
          gem 'puppet-pssh', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install puppet-pssh
  
  
  
  
  
  
  

Authors:

  • Sergio Rubio

Owners:

Total downloads 5,501

For this version 986

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - November 13, 2012 (8.5 KB)
  2. 0.3.1 - November 8, 2012 (8 KB)
  3. 0.3 - October 24, 2012 (8 KB)
  4. 0.2 - October 20, 2012 (7.5 KB)
  5. 0.1.2 - October 20, 2012 (7 KB)
Show all versions (7 total)

Development Dependencies: