RubyGems Navigation menu

puppeteer 0.0.1

Puppeteer is there to ease out Puppet-izing the infrastructure. Automate the automation development.

Gemfile
          gem 'puppeteer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install puppeteer
  
  
  
  
  
  
  

Total downloads 861

For this version 861

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 11, 2012 (6 KB)