RubyGems Navigation menu

purple_shoes 0.5.149

Purple Shoes is one of colorful Shoes, written in JRuby and SWT.

Gemfile
          gem 'purple_shoes', '~> 0.5.149'
  
  
  
  
  
  
  

install
          gem install purple_shoes -v 0.5.149
  
  
  
  
  
  
  

Authors:

  • ashbb

Owners:

Total downloads 5,578

For this version 859

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.166 - May 16, 2012 (4.52 MB)
  2. 0.6.153 - May 2, 2012 (4.45 MB)
  3. 0.5.149 - April 29, 2012 (4.45 MB)
  4. 0.0.126 - April 10, 2012 (4.44 MB)
  5. 0.0.115 - April 1, 2012 (4.44 MB)
Show all versions (6 total)

Runtime Dependencies: