RubyGems Navigation menu

pusher-client-merman 0.2.1

Ruby client for consuming WebSockets from http://pusherapp.com

Gemfile
          gem 'pusher-client-merman', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install pusher-client-merman
  
  
  
  
  
  
  

Total downloads 1,237

For this version 1,237

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - January 7, 2011 (11.5 KB)

Development Dependencies: