RubyGems Navigation menu

pushy-api 0.0.2

Pushy makes the Apple push notification service easy. Just use our API and we handle everything else.

Versions:

  1. 0.0.2 - March 9, 2010 (4.5 KB)
  2. 0.0.1 - March 9, 2010 (4.5 KB)
  3. 0.0.0 - March 8, 2010 (3.5 KB)

Runtime Dependencies:

Authors:

  • Charlie Melbye

Owners:

D37291b1995a2460d284d7b8f026faf9

Total downloads 4,139

For this version 1,445

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pushy-api', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install pushy-api = Copy to clipboard Copied!

Links: