RubyGems Navigation menu

puzzle_reader 0.1.0

This gem is only for a couple PuzzleNode puzzles. For the time being it was created specially for Puzzle #2 and #3

Gemfile
          gem 'puzzle_reader', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install puzzle_reader
  
  
  
  
  
  
  

Total downloads 1,770

For this version 898

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 17, 2012 (7 KB)
  2. 0.0.0 - May 13, 2012 (6.5 KB)