RubyGems Navigation menu

pws 1.0.3

pws is a command-line password safe. Please run `pws --help` for usage information.

Versions:

  1. 1.0.5 - March 24, 2014 (20 KB)
  2. 1.0.4 - August 14, 2012 (19 KB)
  3. 1.0.3 - July 5, 2012 (19 KB)
  4. 1.0.2 - June 14, 2012 (18.5 KB)
  5. 1.0.1 - May 31, 2012 (18.5 KB)
Show all versions (15 total)

Authors:

  • Jan Lelis

Owners:

901b686e3824cd357b169ac7ce431b1b

Total downloads 14,892

For this version 918

Show all versions (15 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pws', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install pws -v 1.0.3 = Copy to clipboard Copied!

Links: