RubyGems Navigation menu

pybossa-api 0.0.2

A Ruby wrapper for the PyBossa API

Gemfile
          gem 'pybossa-api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install pybossa-api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,031

For this version 174

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - September 12, 2014 (9.5 KB)
  2. 0.0.1 - August 18, 2012 (8 KB)