RubyGems Navigation menu

qa-rails 0.1.2

Rails Engine. a mini forum provided by only a simple helper, written in Backbones.js.

Gemfile
          gem 'qa-rails', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install qa-rails
  
  
  
  
  
  
  

Authors:

  • David Chen

Owners:

Licenses:

  • MIT

Total downloads 1,112

For this version 593

Required Ruby Version: None

Links: