RubyGems Navigation menu

qaddy-client 0.0.11

LaComparto API client

Versions:

  1. 0.0.11 - July 17, 2013 (7 KB)
  2. 0.0.10 - July 15, 2013 (6.5 KB)
  3. 0.0.8 - February 21, 2013 (6.5 KB)
  4. 0.0.7 - February 20, 2013 (6.5 KB)
  5. 0.0.6 - February 20, 2013 (6.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Zoran Mijatovic

Owners:

3a93d02e488ce8738087102bd7a126fd

Total downloads 4,598

For this version 624

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'qaddy-client', '~> 0.0.11' = Copy to clipboard Copied!

install:
gem install qaddy-client = Copy to clipboard Copied!

Links: