RubyGems.org

ActiveRecord-like classes to access Confluence through XMLRPC.

installgem install qarioz-confluencer
Authors

Secret Sauce Partners, Inc.

647 total downloads 588 for this version
Owners

912a93ee638f160443d635f2b70cfc92

Gemfile
gem 'qarioz-confluencer', '~> 0.6.0'
Versions
  1. 0.6.0 June 2, 2010 (11.5 KB)
Show all versions (2 total)
Runtime Dependencies
  1. log4r >= 1.1.7
Development Dependencies
  1. rspec >= 1.3.0