RubyGems Navigation menu

qc-mailer 0.0.3

Rails plugin for sending asynchronous email with ActionMailer and QueueClassic.

Gemfile
          gem 'qc-mailer', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install qc-mailer
  
  
  
  
  
  
  

Total downloads 2,703

For this version 1,026

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 17, 2013 (6.5 KB)
  2. 0.0.2 - October 24, 2012 (6.5 KB)
  3. 0.0.1 - August 21, 2012 (6.5 KB)