RubyGems Navigation menu

qif 0.4

A library for reading and writing quicken QIF files.

Gemfile
          gem 'qif', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install qif -v 0.4
  
  
  
  
  
  
  

Authors:

  • Jeremy Wells

Owners:

Total downloads 12,085

For this version 1,220

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - December 14, 2013 (12.5 KB)
  2. 1.1.1 - March 7, 2011 (12 KB)
  3. 1.1.0 - March 6, 2011 (17 KB)
  4. 1.0 - February 18, 2011 (10.5 KB)
  5. 0.5 - November 23, 2010 (9 KB)
Show all versions (8 total)