RubyGems Navigation menu

qimport 0.1.2

Qimport is a library for building Quickbooks iif files.

Versions:

  1. 0.1.2 - October 10, 2013 (5 KB)
  2. 0.1.1 - September 17, 2013 (5 KB)

Development Dependencies:

Authors:

  • Brett Basler

Owners:

3e24d0f003aa28360d2e222b3f924aa0

Total downloads 1,011

For this version 519

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'qimport', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install qimport = Copy to clipboard Copied!

Links: