RubyGems Navigation menu

qiniu-kit 0.1.3

Qiniu basic for setup other libraries, also can be used independently.

Versions:

  1. 0.1.3 - February 14, 2014 (9.5 KB)
  2. 0.1.2 - February 14, 2014 (9.5 KB)
  3. 0.1.1 - February 14, 2014 (9.5 KB)

Runtime Dependencies:

Authors:

  • why404

Owners:

F0cffacea28cfd6abd68d4d296b68f61

Total downloads 1,157

For this version 428

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'qiniu-kit', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install qiniu-kit = Copy to clipboard Copied!

Links: