RubyGems Navigation menu

qiniu2upyun 0.0.5

Migrate Qiniu to Upyun.

Gemfile
          gem 'qiniu2upyun', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install qiniu2upyun
  
  
  
  
  
  
  

Authors:

  • zhouguangming

Owners:

208a2843dbe34cb8387291d7abeb0573

zgm

Licenses:

  • MIT

Total downloads 584

For this version 297

Show all versions (5 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - April 21, 2014 (10 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies: