RubyGems Navigation menu

qlive-rails 0.1.3

Ruby on Rails engine for running qunit javascript tests using server-side factories and user login

Gemfile
          gem 'qlive-rails', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install qlive-rails -v 0.1.3
  
  
  
  
  
  
  

Authors:

  • ProxV

Owners:

Total downloads 5,704

For this version 792

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.3 - November 5, 2014 (23 KB)
  2. 0.4.2 - November 5, 2014 (23 KB)
  3. 0.4.0 - March 10, 2013 (22 KB)
  4. 0.2.1 - September 5, 2012 (22 KB)
  5. 0.2.0 - August 31, 2012 (22 KB)
Show all versions (9 total)