RubyGems Navigation menu

qlzruby 0.1.0-mswin32

Ruby bindings for QuickLZ.

Gemfile
          gem 'qlzruby', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install qlzruby -v 0.1.0
  
  
  
  
  
  
  

Total downloads 9,393

For this version 1,134

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 12, 2011 (11.5 KB)
  2. 0.1.2 - January 12, 2011 mswin32 (33.5 KB)
  3. 0.1.1 - August 7, 2008 (16.5 KB)
  4. 0.1.1 - August 7, 2008 mswin32 (35.5 KB)
  5. 0.1.0 - August 6, 2008 mswin32 (18 KB)
Show all versions (6 total)