RubyGems Navigation menu

qoobaa-oauth 0.3.8

OAuth Core Ruby implementation

Gemfile
          gem 'qoobaa-oauth', '~> 0.3.8'
  
  
  
  
  
  
  

install
          gem install qoobaa-oauth
  
  
  
  
  
  
  

Authors:

  • Piotr Sarnacki, Jakub Kuźma

Owners:

Total downloads 1,520

For this version 1,520

Required Ruby Version: None

Links:

Versions:

  1. 0.3.8 - March 23, 2010 (40.5 KB)

Runtime Dependencies: