RubyGems Navigation menu

qoobaa-opensocial 0.2.0

OpenSocial Google Gem

Gemfile
          gem 'qoobaa-opensocial', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install qoobaa-opensocial -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Jakub Kuźma, Piotr Sarnacki

Owners:

Total downloads 16,658

For this version 1,309

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - July 28, 2010 (15 KB)
  2. 0.2.1 - June 21, 2010 (15 KB)
  3. 0.2.0 - June 21, 2010 (15 KB)
  4. 0.1.8 - March 30, 2010 (23 KB)
  5. 0.1.7 - March 30, 2010 (23 KB)
Show all versions (12 total)