RubyGems Navigation menu

qq_17up 4.0.3

QQ oauth2

Versions:

  1. 4.0.3 - September 15, 2013 (7.5 KB)
  2. 4.0.2 - September 8, 2013 (7 KB)
  3. 4.0.1 - September 8, 2013 (4 KB)
  4. 4.0.0 - September 8, 2013 (13.5 KB)
  5. 3.0.3 - September 6, 2013 (12.5 KB)

Runtime Dependencies:

Authors:

  • veggie

Owners:

A81205990f88cf5a6f515510a638606e

Total downloads 2,450

For this version 547

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'qq_17up', '~> 4.0.3' = Copy to clipboard Copied!

install:
gem install qq_17up = Copy to clipboard Copied!

Links: