RubyGems Navigation menu

qrcode 0.0.1

rQRCode is a library for encoding QR Codes. The simple interface allows you to create QR Code data structures ready to be displayed in the way you choose.

Gemfile
          gem 'qrcode', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install qrcode
  
  
  
  
  
  
  

Total downloads 856

For this version 856

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 11, 2013 (5 KB)

Development Dependencies: