RubyGems Navigation menu

qtbindings 4.8.6.0

qtbindings provides ruby bindings to QT4.x. It is derived from the kdebindings project.

Versions:

  1. 4.8.6.0 - September 24, 2014 (912 KB)
  2. 4.8.6.0 - September 24, 2014 x86-mingw32 (13.3 MB)
  3. 4.8.5.2 - January 7, 2014 (915 KB)
  4. 4.8.5.2 - January 7, 2014 x86-mingw32 (26.5 MB)
  5. 4.8.5.1 - December 4, 2013 (915 KB)
Show all versions (17 total)

Requirements:

none

Authors:

  • Ryan Melton, Jason Thomas, Richard Dale, Arno Rehn

Owners:

E92a58f153fe5ac96a8babbfac6c013dDa112c06610e649fd431a155d9a261de

Total downloads 45,883

For this version 1,923

Show all versions (17 total)

Required Ruby Version: >= 0

Licenses:

LGPLv2.1

Gemfile:
gem 'qtbindings', '~> 4.8.6.0' = Copy to clipboard Copied!

install:
gem install qtbindings = Copy to clipboard Copied!

Links: