RubyGems Navigation menu

qtbindings-qt 4.8.6-x86-mingw32

qtbindings-qt contains the compiled qt dlls

Gemfile
          gem 'qtbindings-qt', '~> 4.8.6'
  
  
  
  
  
  
  

install
          gem install qtbindings-qt
  
  
  
  
  
  
  

Authors:

  • Ryan Melton, Jason Thomas

Owners:

Licenses:

  • LGPLv2.1

Total downloads 1,769

For this version 325

Required Ruby Version: >= 0

Links:

Versions:

  1. 4.8.6 - September 24, 2014 x86-mingw32 (25.6 MB)
  2. 4.8.5 - January 7, 2014 x86-mingw32 (24.8 MB)

Requirements:

none