RubyGems Navigation menu

qtjruby-core 0.3.0-java

Qt meets Java meets Ruby.

Gemfile
          gem 'qtjruby-core', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install qtjruby-core
  
  
  
  
  
  
  

Authors:

  • Nicolas Merouze

Owners:

Total downloads 1,531

For this version 1,523

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - January 5, 2009 java (19.5 KB)

Runtime Dependencies: