RubyGems Navigation menu

qtruby4 2.1.0.b-mswin32

Qt4 Bindings for Ruby.

Gemfile
          gem 'qtruby4', '~> 2.1.0.b'
  
  
  
  
  
  
  

install
          gem install qtruby4 --pre
  
  
  
  
  
  
  

Total downloads 30,652

For this version 486

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - February 17, 2010 mswin32 (22.1 MB)
  2. 2.1.0.b - February 9, 2010 mswin32 (15.3 MB)
  3. 1.4.9 - June 20, 2007 mswin32 (11.7 MB)