RubyGems Navigation menu

qu-mongo 0.1.2

Mongo backend for qu

Gemfile
          gem 'qu-mongo', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install qu-mongo -v 0.1.2
  
  
  
  
  
  
  

Total downloads 10,804

For this version 1,074

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 13, 2012 (4.5 KB)
  2. 0.1.4 - January 7, 2012 (4.5 KB)
  3. 0.1.3 - October 10, 2011 (4.5 KB)
  4. 0.1.2 - October 5, 2011 (4.5 KB)
  5. 0.1.1 - October 3, 2011 (4.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: