RubyGems Navigation menu

qu-rails 0.2.0

Rails integration for qu

Gemfile
          gem 'qu-rails', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install qu-rails
  
  
  
  
  
  
  

Total downloads 4,060

For this version 4,060

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 13, 2012 (3.5 KB)

Runtime Dependencies: