RubyGems Navigation menu

qu_mailer 0.1.0

QuMailer is a Rails plugin for delivering email asynchronously from ActionMailer via the Qu queuing library.

Gemfile
          gem 'qu_mailer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install qu_mailer -v 0.1.0
  
  
  
  
  
  
  

Total downloads 1,677

For this version 1,025

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 23, 2013 (8 KB)
  2. 0.1.0 - November 13, 2011 (7 KB)

Development Dependencies: