RubyGems Navigation menu

quacky-charts 0.0.5

A Rails Charting Gem

Gemfile
          gem 'quacky-charts', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install quacky-charts -v 0.0.5
  
  
  
  
  
  
  

Total downloads 4,448

For this version 731

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - January 31, 2013 (59 KB)
  2. 0.0.8 - January 28, 2013 (59 KB)
  3. 0.0.7 - October 25, 2012 (44.5 KB)
  4. 0.0.6 - October 24, 2012 (43.5 KB)
  5. 0.0.5 - October 23, 2012 (43.5 KB)
Show all versions (6 total)