RubyGems Navigation menu

quacky 0.2.3

Ensure your test doubles quack like the real thing.

Gemfile
          gem 'quacky', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install quacky -v 0.2.3
  
  
  
  
  
  
  

Total downloads 14,003

For this version 774

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.8 - January 24, 2013 (8.5 KB)
  2. 0.2.7 - October 21, 2012 (8.5 KB)
  3. 0.2.6 - October 21, 2012 (8.5 KB)
  4. 0.2.5 - September 24, 2012 (8.5 KB)
  5. 0.2.4 - August 28, 2012 (8.5 KB)
Show all versions (12 total)

Runtime Dependencies: