RubyGems Navigation menu

quaff 0.7.0

A Ruby library for writing SIP test scenarios

Gemfile
          gem 'quaff', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install quaff
  
  
  
  
  
  
  

Authors:

  • Rob Day

Owners:

Licenses:

  • GPL3

Total downloads 6,755

For this version 213

Show all versions (21 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.7.0 - September 8, 2014 (12.5 KB)
  2. 0.6.4 - August 21, 2014 (12.5 KB)
  3. 0.6.3 - August 21, 2014 (12.5 KB)
  4. 0.6.2 - August 13, 2014 (12.5 KB)
  5. 0.6.1 - July 24, 2014 (12 KB)
Show all versions (21 total)