RubyGems Navigation menu

quaid 0.0.1

Total Recall for Mongoid

Gemfile
          gem 'quaid', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install quaid -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,030

For this version 690

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 16, 2013 (8 KB)
  2. 0.0.2 - January 25, 2013 (8 KB)
  3. 0.0.1 - December 3, 2012 (5.5 KB)

Runtime Dependencies: