RubyGems Navigation menu

quantify 3.2.0

A gem to support physical quantities and unit conversions

Gemfile
          gem 'quantify', '~> 3.2.0'
  
  
  
  
  
  
  

install
          gem install quantify -v 3.2.0
  
  
  
  
  
  
  

Total downloads 20,707

For this version 784

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.2.1 - October 30, 2012 (51.5 KB)
  2. 3.2.0 - October 30, 2012 (51 KB)
  3. 3.1.4 - October 30, 2012 (50 KB)
  4. 3.1.3 - May 1, 2012 (50 KB)
  5. 3.1.2 - January 18, 2012 (50 KB)
Show all versions (21 total)