RubyGems Navigation menu

questionnaire_engine 0.1

A rails gem to enable surveys in your application as easy as possible

Gemfile
          gem 'questionnaire_engine', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install questionnaire_engine
  
  
  
  
  
  
  

Authors:

  • Dr-Click

Owners:

Licenses:

  • MIT

Total downloads 460

For this version 460

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - December 15, 2013 (17 KB)

Runtime Dependencies:

Development Dependencies: